Commit 5f6b5574 authored by Bartek Wrona's avatar Bartek Wrona
Browse files

pdoc package version must be explicitly specified to avoid problems in...

pdoc package version must be explicitly specified to avoid problems in dependency processing at latest one.
parent c9aab1d3
......@@ -150,7 +150,7 @@ if __name__ == "__main__":
'psycopg2-binary',
'aiocache',
'configargparse',
'pdoc',
'pdoc==0.3.2',
'diff-match-patch',
'prometheus-client',
'psutil',
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment