• Gandalf's avatar
    Documentation updates. · b04c3ddd
    Gandalf authored
    - Update requirements (RAM / storage)
    - SSD -> NVMe
    - Simplify docker installation instructions
    - Remove old and obsolete macOS instructions
    - 20.04 LTS is now recommended
    - wallet_bridge_api is needed for cli_wallet operations
    b04c3ddd